A faire sur le nouveau forum
1) Avoir la fenêtre (complète) "Nouvelle réponse" directement disponible plutôt que la fenêtre "réponse rapide" avec laquelle on n'a aucun outil de mise en forme.

2) Mettre Youtube par défaut dans la liste des hébergeur de vidéos de l'outil vidéo. Parce que bon, Dailymotion hein ... :c
Répondre
Ah et enlever cette foutu pré-validation déprimante où je ne vois même pas mes messages pour les éditer et qui apparaissent de manière anachronique dans les discussions è_é
Répondre
J'arrive après la bataille mais :

Est ce normal que @"Pseudo" ne fonctionne plus et n’envoie plus de notifications ?

Par ailleurs, est ce que la partie réponse rapide est vraiment nécessaire ? L'ancienne fonctionnalité réponse rapide permettait d'intégrer les images etc ... ici, je me retrouve souvent à devoir C/C le message pour le remettre en nouvelle réponse. Peut être un souci d'habitude mais sait-on jamais.
"Les anciens lavis GW puent la vieille chaussette de branlette."

Répondre
Pour l'invocation je sais c'est pénible mais je ne trouve pas de plugin fonctionnant avec notre version du forum
Le seul qui fonctionne à peu près n'autorise pas les pseudos avec des espaces...

La réponse rapide je l'utilise tout le temps perso.
Sinon plutôt que de copier coller, tu peux faire "apreçu du message"
Répondre
(06-12-2018, 15:36)Reldan a écrit : Le seul qui fonctionne à peu près n'autorise pas les pseudos avec des espaces...

Même en mettant le pseudo entre guillemets ? Genre @"Le Golem qui rêve". Sur certains forums que j'ai fréquentés, c'était la seule manière de taguer un pseudo avec des espaces.
Répondre
@"Le Golem qui rêve"
Test...

Edit : en, l'état, non...
Répondre
Oui, enfin, je ne penses pas que le module soit encore installé, si ?

le squat
du coup, ça serait un coup pour rien
Répondre
Je suppose que ce n'est pas installé, en effet. Mais dans le doute...
Comme ça, au moins, Reldan sera au courant et verra ce qu'il peut faire.
Répondre
Non il n'est pas installé ici, je fait mes tests sur une version de dev en local.

Non il ne fonctionne pas non plus avec des guillements , quote, crochet, parenthèses, ... kedal
Et quand aux autres modules c'est variables, mais j'ai passé pas mal de temps à tester.

Les plugins sont fait par des devs indépendants, c'est pas toujours testés, ni maintenus à jour.
Répondre


Atteindre :